IBM Güvenlik Güncellemesi(CVE-2017-6639)

by Çağrı POLAT - Temmuz 24, 2017


IBM; Cisco MDS Series Switches Data Center Network Manager (DCNM) yazılımında bulunan zafiyetleri gidermek için güvenlik güncellemeleri yayınladı.Mevcut güvenlik açıklıklarından etkilenen sistemlerin siber saldırganlar tarafından kontrol altına alınması ihtimal dâhilindedir.

Çözüm olarak:

Kullanıcı ve sistem yöneticilerine CVE-2017-6639 ve CVE-2017-6640 kodlu zafiyetler için IBM'in güvenlik bültenini incelemelerini ve gerekli güncellemeleri yapmalarını tavsiye etmektedir.

Kaynaklar:

https://www.us-cert.gov/ncas/current-activity/2017/07/21/IBM-Cisco-Security-Update

https://www.ibm.com/blogs/psirt/ibm-security-bulletin-ibm-cisco-mds-series-switches-dcnm-is-affected-by-unauthenticated-remote-attacker-vulnerability-cve-2017-6639-cve-2017-6640/

Bunlara da Göz Atın

0 yorum