XP Vista ve Server 2003 icin Wannacry (MS17-010) Yamasi

by Çağrı POLAT - Mayıs 14, 2017


Eğer kullandığınız işletim sistemi out-of-date yani XP, Vista veya server 2003 gibi bir sistem ise wannacry yaması yani MS17-010 yamasını indiremezdiniz.

Ciddi salgından sonra microsoft acilen bu eski sistemler için yama çıkarttı. Acilen aşağıdaki adsresten sisteminiz için gerekli yamayı indiriniz:

http://www.catalog.update.microsoft.com/Search.aspx?q=KB4012598

Bunlara da Göz Atın

0 yorum